现金真人网

大家都在找

看周線,做短線(通達信)-通達信公式

现金真人网公眾號
掃碼關注微信公眾號

每天必更

我的kdj RSV:=(CLOSE-LLV(LOW,M))/(HHV(HIGH,M)-LLV(LOW,M))*100; K:=SMA(RSV,M1,1); D:=SMA(K,M2,…

我的kdj
RSV:=(CLOSE-LLV(LOW,M))/(HHV(HIGH,M)-LLV(LOW,M))*100;
K:=SMA(RSV,M1,1);
D:=SMA(K,M2,1);
J:3*K-2*D;
周J:=KDJ.J#WEEK;
STICKLINE(周J>80,80,周J,1,0),COLORRED;
STICKLINE(J>80,80,J,1,0),COLORRED;
DRAWICON(REF(J,1)<0 AND J>0,J,1);
A:0,COLORCYAN;

紅色區域是可操作區,很有可能捉到拉升行情哦!

作者: taoguba

為您推薦

發表評論

聯系我們

聯系我們

在線咨詢:

? ? ? ?

郵箱: 313707241@qq.com

工作時間:周一至周五,9:00-17:30,節假日休息

關注微信
微信掃一掃關注我們

微信掃一掃關注我們

返回頂部