现金真人网

大家都在找

判斷手中個股以及大盤所處區域的指標!(通達信)-通達信公式

现金真人网公眾號
掃碼關注微信公眾號

每天必更

判斷手中個股以及大盤所處區域的指標!根據這個指標可以做到心中有數!目前你手中的股票安全嗎?想買的股票是否有投資價值!未來獲利空間有多少?是否面臨風險?后期如何操作?對散戶朋友應該是…

判斷手中個股以及大盤所處區域的指標!根據這個指標可以做到心中有數!目前你手中的股票安全嗎?想買的股票是否有投資價值!未來獲利空間有多少?是否面臨風險?后期如何操作?對散戶朋友應該是有幫助的,省去了四處詢問咨詢手中以及想買入的股票煩惱!希望對理想朋友有所幫助!
通用源碼——希望留給后面的朋友!
{風險測評}
VAR2:=LLV(LOW,33);
VAR3:=HHV(HIGH,21);
VAR4:=EMA((CLOSE-VAR2)/(VAR3-VAR2)*100,20)*0.998;
100,STICK,LINETHICK7, COLORFFCC33;
80, STICK,LINETHICK7, COLORFF9933;
50,STICK,LINETHICK7, COLORBLUE;
20,STICK,LINETHICK7,COLORCC0033;
20,, COLORWHITE;
50,, COLORYELLOW;
80,, COLORCYAN;
DRAWTEXT(FILTER(CLOSE>0,25),10,’極度危險區’),, COLORWHITE;
DRAWTEXT(FILTER(CLOSE>0,25),30,’危險區’), , COLORWHITE;
DRAWTEXT(FILTER(CLOSE>0,25),65,’安全區’), , COLORWHITE;
DRAWTEXT(FILTER(CLOSE>0,25),88,’高安全區’), , COLORWHITE;
當前安全度: 100-EMA(0.667*REF(VAR4,1)+0.333*VAR4,1),CIRCLEDOT,LINETHICK2 ,COLORRED;

作者: taoguba

為您推薦

發表評論

聯系我們

聯系我們

在線咨詢:

? ? ? ?

郵箱: 313707241@qq.com

工作時間:周一至周五,9:00-17:30,節假日休息

關注微信
微信掃一掃關注我們

微信掃一掃關注我們

返回頂部