现金真人网

大家都在找

一個絕頂高手前輩的指標和大家一起分享(通達信)-通達信公式

现金真人网公眾號
掃碼關注微信公眾號

每天必更

買:=IF(KDJ.J<0,10,0); 條件:=CROSS(9.9,買); VAR1:=(2*CLOSE+HIGH+LOW)/4; VAR2:=LLV(LOW,5); VA…

買:=IF(KDJ.J<0,10,0);
條件:=CROSS(9.9,買);
VAR1:=(2*CLOSE+HIGH+LOW)/4;
VAR2:=LLV(LOW,5);
VAR3:=HHV(HIGH,5);
VAR4:=EMA((VAR1-VAR2)/(VAR3-VAR2)*100,5);
MA1:=MA(VAR4,2);
AA:STICKLINE(VAR4>MA1,VAR4,MA1,6,1),COLORRED;
BBB:STICKLINE(VAR4>MA1 AND REF(VAR4,1)<30,VAR4,MA1,6,1),COLORRED;
STICKLINE(VAR4<=MA1,VAR4,MA1,6,1),COLORFFCC66;
DRAWICON(CROSS(9.9,買),VAR4-12,4);
STICKLINE(CROSS(9.9,買),VAR4+5,MA1-4,6,1),COLORYELLOW;
XXX:STICKLINE(VAR4>MA1 AND REF(VAR4,1)<30,VAR4+5,MA1-4,6,1),COLORYELLOW;

作者: taoguba

為您推薦

發表評論

聯系我們

聯系我們

在線咨詢:

? ? ? ?

郵箱: 313707241@qq.com

工作時間:周一至周五,9:00-17:30,節假日休息

關注微信
微信掃一掃關注我們

微信掃一掃關注我們

返回頂部